bugzilla.mozilla.org has resumed normal operation. Attachments prior to 2014 will be unavailable for a few days. This is tracked in Bug 1475801.
Please report any other irregularities here.

Tinderbox status page using large font size

RESOLVED DUPLICATE of bug 380825

Status

()

Core
General
RESOLVED DUPLICATE of bug 380825
11 years ago
11 years ago

People

(Reporter: cbarrett, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
Created attachment 264978 [details]
screenshot of the problem

Mozilla/5.0 (Macintosh; U; Intel Mac OS X; en-US; rv:1.9a5pre) Gecko/20070515 Minefield/3.0a5pre

I'm seeing the table cells on tinderbox using a large font size. I first noticed it in a debug build, but it's happening in the 5/15 nightly as well.

Comment 1

11 years ago
Same issue as bug 380825

Comment 2

11 years ago
I'm gonna go ahead and dupe this.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 380825
You need to log in before you can comment on or make changes to this bug.