pane for category tree now half the width of Prefs dialog

VERIFIED FIXED

Status

SeaMonkey
Preferences
P3
normal
VERIFIED FIXED
19 years ago
14 years ago

People

(Reporter: sairuh (rarely reading bugmail), Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

({regression})

Trunk
regression

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
summary sez it all. as seen in today's opt comm bits, 2000.05.04.12, all
platforms.

to observe: open Preferences, and see how the pane for the category is now half
the width of the dialog.
(Reporter)

Updated

19 years ago
Keywords: regression
(Reporter)

Comment 1

19 years ago
*** Bug 38210 has been marked as a duplicate of this bug. ***
fix checked in. 
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → FIXED

Comment 3

19 years ago
verified fixed (2000050808)
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.