The default bug view has changed. See this FAQ.

newsgroup search for locally downloaded headers

VERIFIED DUPLICATE of bug 47857

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 47857
17 years ago
9 years ago

People

(Reporter: nhottanscp, Assigned: nhottanscp)

Tracking

({helpwanted})

Trunk
Future
helpwanted

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

17 years ago
The feature is important for internatinal since currently no server supports for 
MIME encoded headers.
(Assignee)

Comment 1

17 years ago
I will investigate after beta2.
Status: NEW → ASSIGNED
QA Contact: lchiang → nhotta
Target Milestone: --- → M18
(Assignee)

Comment 2

17 years ago
Adding taka to cc.
(Assignee)

Updated

17 years ago
Keywords: helpwanted
Target Milestone: M18 → Future
(Assignee)

Comment 3

17 years ago
This is depending on offline news feature.
Cc to putterman, is there a bug for offline news support?

Comment 4

17 years ago
Is this a dup of 47857?
(Assignee)

Comment 5

17 years ago

*** This bug has been marked as a duplicate of 47857 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 6

16 years ago
Verify duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey

Updated

9 years ago
Component: MailNews: Search → MailNews: Message Display
QA Contact: nhottanscp → search
You need to log in before you can comment on or make changes to this bug.