Status

Thunderbird
Message Compose Window
--
enhancement
RESOLVED DUPLICATE of bug 365607
11 years ago
11 years ago

People

(Reporter: Mohanraj M Bangera, Unassigned)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4
Build Identifier: 2.0.0.4

Whenever a mail is replied the date in which the mail has been sent is not appended to the mail.Is it fixable ?

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Updated

11 years ago
Version: unspecified → 2.0

Updated

11 years ago
Severity: normal → enhancement
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 365607
You need to log in before you can comment on or make changes to this bug.