no icon in the circle in the header of the profile manager / selection dialog

VERIFIED DUPLICATE of bug 37379

Status

SeaMonkey
Startup & Profiles
P3
normal
VERIFIED DUPLICATE of bug 37379
18 years ago
14 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

I'll attach a screen shot.
Created attachment 8427 [details]
screen shot of the dialog with the missing icon

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 37379 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
ok
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.