Individual selection of view properties of message body by folder

RESOLVED DUPLICATE of bug 233109

Status

Thunderbird
Preferences
--
enhancement
RESOLVED DUPLICATE of bug 233109
11 years ago
10 years ago

People

(Reporter: David, Unassigned)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4
Build Identifier: version 2.0.0.4 (20070604)

To be able to select View > Message Body As > Original HTML or Simple HTML or Plain Text by individual folders instead of just globally setting all message folders.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Updated

11 years ago
Version: unspecified → 2.0

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 233109
You need to log in before you can comment on or make changes to this bug.