If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

Mozilla Localizations
pt-BR / Portuguese (Brazil)
RESOLVED DUPLICATE of bug 147670
10 years ago
10 years ago

People

(Reporter: Hugo, Assigned: Gustavo Jr. Alves)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; pt-BR; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4
Build Identifier: Mozilla thunderbird versão 2.0.0.4 

error in tooltip markers.
image: http://img441.imageshack.us/my.php?image=erromozillaat7.png
my english is bad.. sorry


Reproducible: Always

Steps to Reproduce:
1.
2.
3.
i guess you mean a typo or so.

Moving to pt-BR
Assignee: nobody → gjalves
Component: Mail Window Front End → pt-BR / Brazilian
Product: Thunderbird → Mozilla Localizations
QA Contact: front-end → leandro

Comment 2

10 years ago
It's not related to localization.

Duplicate of bug 147670
ah okay thanks :)
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 147670
You need to log in before you can comment on or make changes to this bug.