toolbar pulldown button has line thru it.

VERIFIED DUPLICATE of bug 37759

Status

()

P3
normal
VERIFIED DUPLICATE of bug 37759
19 years ago
17 years ago

People

(Reporter: sujay, Assigned: rubydoo123)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
using 5/9 build of netscape

1) launch netscape
2) launch composer
3) look at the pulldown toolbar buttons font and formatting. THey have
a line thru them....also other dialogs have this problem..

I didnt' see this get fixed so I thought I would file this...

all platforms.,
(Assignee)

Comment 1

19 years ago
this is a dup of 37759

*** This bug has been marked as a duplicate of 37759 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
vrfy
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.