Tags show after switching edit modes in "normal"

VERIFIED DUPLICATE of bug 38874

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 38874
18 years ago
17 years ago

People

(Reporter: bijals (gone), Assigned: rubydoo123)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Steps:
1) Open a blank new document
2) Click on "Show all tags" tab
3) Click back to "normal" tab

Actual Results: BODY icon/tag shows in "normal" tab

Expected Results: No BODY icon/tag in "normal tab

Build Date/Platfrom: 2000051012 on NT

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 38874 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified in 5/10 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.