Closed Bug 389384 Opened 12 years ago Closed 12 years ago

[Today Pane] cycle pane buttons are invisible using Thunderbird 1.5

Categories

(Calendar :: Lightning Only, defect, minor)

defect
Not set
minor

Tracking

(Not tracked)

VERIFIED WONTFIX

People

(Reporter: andreas.treumann, Assigned: berend.cornelius09)

Details

The cycle pane buttons in the today pane are not visible in thunderbird 1.5.0.12. But the functionality is available
.
Confirmed using Lightning 0.7 (2007092803) with Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8.0.13pre) Gecko/20070927 Thunderbird/1.5.0.14pre
Summary: today pane: cycle pane buttons are invisible in thunderbird 1.5.0.12 → [Today Pane] cycle pane buttons are invisible using Thunderbird 1.5
Version: Trunk → unspecified
Due to bug 402038
I will set this to wontfix
Status: NEW → RESOLVED
Closed: 12 years ago
Resolution: --- → WONTFIX
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.