Some links don't have underline decoration, part 2

RESOLVED DUPLICATE of bug 365414

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 365414
11 years ago
11 years ago

People

(Reporter: Martijn Wargers (dead), Unassigned)

Tracking

({regression, testcase})

Trunk
x86
Windows XP
regression, testcase
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

11 years ago
Basically this is bug 212302 that started happening again.
I can for instance see it with https://bugzilla.mozilla.org/attachment.cgi?id=127486 , which is in that bug.

This regressed between 2006-02-22 and 2006-02-25, which is when cairo was turned on on windows.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 365414
You need to log in before you can comment on or make changes to this bug.