bugzilla.mozilla.org suffers an internal error when using the keyword "about:config warning"

VERIFIED DUPLICATE of bug 366884

Status

()

Bugzilla
Query/Bug List
--
major
VERIFIED DUPLICATE of bug 366884
11 years ago
10 years ago

People

(Reporter: mail.of.felipe, Unassigned)

Tracking

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a7pre) Gecko/2007072705 Minefield/3.0a7pre
Build Identifier: 

If you try to search the bugzilla database using the keywords "about:config warning" it fails giving this error message.

Reproducible: Always

Steps to Reproduce:
1.Open the included URL
2.wait for 5 min.
Actual Results:  
Bugzilla shows an error message

Expected Results:  
It should display the list of bugs.
(Reporter)

Comment 1

11 years ago
Created attachment 274252 [details]
Error message

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 366884

Updated

10 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.