The attachements are not getting attched in the yahoo mail.

RESOLVED WORKSFORME

Status

()

Firefox
General
--
major
RESOLVED WORKSFORME
10 years ago
10 years ago

People

(Reporter: maruthi, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a8pre) Gecko/2007081505 Minefield/3.0a8pre
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a8pre) Gecko/2007081505 Minefield/3.0a8pre

i've been using minefield for many days,but i haven't experienced this problem,
the attachements were not getting attached in yahoo mail,the error is in minefield.
i tried IE 7 BETA 3,in which i've not encountered any problem with attachments of yahoo mail.

Reproducible: Always

Steps to Reproduce:
1.restarted minefield
2.
3.
Actual Results:  
the problem is recurring even i restart the minefiled.
(Reporter)

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → FIXED
Component: Disability Access → General
QA Contact: disability.access → general
Resolution: FIXED → WORKSFORME
You need to log in before you can comment on or make changes to this bug.