All users were logged out of Bugzilla on October 13th, 2018

preferences dialog changes when invoked for second time

VERIFIED DUPLICATE of bug 39072

Status

P3
normal
VERIFIED DUPLICATE of bug 39072
19 years ago
14 years ago

People

(Reporter: xalkina, Assigned: matt)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
do this:
1) start mozilla
2) go to edit|Preferences|Navigator
3) change something, like default page, days in history, home page
4) say ok to changes
5) go again to edit|preferences

now only the "Navigator" part of the configuration "tabs" appears!

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 39072 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verif
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.