TB crashes on attempted use of View> layout

RESOLVED DUPLICATE of bug 392532

Status

Thunderbird
General
RESOLVED DUPLICATE of bug 392532
11 years ago
11 years ago

People

(Reporter: Roger Salmon, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6
Build Identifier: 2007082604

summary says it all

Reproducible: Always

Steps to Reproduce:
1.click view
2.click layout
3.click wide view
Actual Results:  
crash


also happened with previous day's release of TB
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 392532
You need to log in before you can comment on or make changes to this bug.