Filters are not imported correctly

RESOLVED DUPLICATE of bug 359219

Status

Penelope
General
RESOLVED DUPLICATE of bug 359219
11 years ago
11 years ago

People

(Reporter: Massimiliano, Assigned: Matt Dudziak)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 2.0.50727; .NET CLR 1.1.4322; .NET CLR 3.0.04506.30)
Build Identifier: Eudora 8.0.0b1

I imported my filters but they are spanned to the various email account configured on the client and not copied for all the accounts.
It's impossible to delete them all together but you can do it selectively only one to one.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Assignee)

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 359219
You need to log in before you can comment on or make changes to this bug.