Eudora should allow selective LMOS options per message

RESOLVED DUPLICATE of bug 360963

Status

--
enhancement
RESOLVED DUPLICATE of bug 360963
11 years ago
11 years ago

People

(Reporter: tthome, Assigned: mdudziak)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; Intel Mac OS X; en-US; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6
Build Identifier: 8.0.0b1

Eudora should allow user to select manually or via filter manage messages on the server spool. This is consistent with older versions of Eudora, and would be useful enhancement moving forward.

Reproducible: Always

Actual Results:  
 

Expected Results:  
 

Didn't see this entered yet, it's a Eudora feature I use frequently.
(Assignee)

Comment 1

11 years ago
Duplicate of https://bugzilla.mozilla.org/show_bug.cgi?id=360963
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 360963
You need to log in before you can comment on or make changes to this bug.