diffs between node versions

RESOLVED WONTFIX

Status

--
enhancement
RESOLVED WONTFIX
11 years ago
2 years ago

People

(Reporter: abuchanan, Assigned: clouserw)

Tracking

Trunk
x86
Linux

Details

(Reporter)

Description

11 years ago
the diff module (http://drupal.org/project/diff) can be used to provide a diff between two node revisions.  It could also be modified to work with the working_copy module to show a diff between a published node and a working copy someone is editing
Assignee: nobody → clouserw
(Assignee)

Updated

11 years ago
Duplicate of this bug: 395036
(Assignee)

Comment 2

7 years ago
Kubla is no longer useful in the new moz.org world.  -> wontfix.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → WONTFIX
Product: Webtools → Webtools Graveyard
You need to log in before you can comment on or make changes to this bug.