KB article: Problematic extensions

VERIFIED INVALID

Status

VERIFIED INVALID
11 years ago
11 years ago

People

(Reporter: jason.barnabe, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Comment 1

11 years ago
I'm not sure we want a single article like the source. We may want to include individual problems in other articles or in new articles, based on the symptoms.

Comment 2

11 years ago
Is this bug obsolete now that we have bug 404887 planned?
(Reporter)

Comment 3

11 years ago
I don't think they affect each other. However, I don't think we should have a single article per comment 1.
(Reporter)

Comment 4

11 years ago
We'll have an article for each issue, not one comprising all issues.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → INVALID

Comment 5

11 years ago
v
Status: RESOLVED → VERIFIED

Updated

11 years ago
Duplicate of this bug: 425782
You need to log in before you can comment on or make changes to this bug.