Note: There are a few cases of duplicates in user autocompletion which are being worked on.

Status

()

Firefox
General
--
enhancement
RESOLVED DUPLICATE of bug 4821
10 years ago
10 years ago

People

(Reporter: Carlos, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; pt-BR; rv:1.8.1.7) Gecko/20070914 Firefox/2.0.0.7
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; pt-BR; rv:1.8.1.7) Gecko/20070914 Firefox/2.0.0.7

please make the zoom for the page, and not only for the text. In my opinion it will be a beauty that is already very good. Thank you

Reproducible: Always

Steps to Reproduce:
1.please make the zoom for the page, and not only for the text. In my opinion it will be a beauty that is already very good. Thank you
2.please make the zoom for the page, and not only for the text. In my opinion it will be a beauty that is already very good. Thank you
3.please make the zoom for the page, and not only for the text. In my opinion it will be a beauty that is already very good. Thank you
Actual Results:  
please make the zoom for the page, and not only for the text. In my opinion it will be a beauty that is already very good. Thank you

Expected Results:  
please make the zoom for the page, and not only for the text. In my opinion it will be a beauty that is already very good. Thank you

Excuse for using that way for, because I didn't find other way to give a suggestion.

por favor façam o zoom para a página, e não só para o texto. Na minha opinião vai ficar uma beleza o que já é muito bom. Obrigado

please make the zoom for the page, and not only for the text. In my opinion it will be a beauty that is already very good. Thank you
Severity: normal → enhancement
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 4821
You need to log in before you can comment on or make changes to this bug.