If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Implement break-word for the CSS3 word-wrap property

RESOLVED DUPLICATE of bug 249159

Status

()

Core
CSS Parsing and Computation
--
enhancement
RESOLVED DUPLICATE of bug 249159
10 years ago
10 years ago

People

(Reporter: Kaare A. Larsen, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.7) Gecko/20070914 Firefox/2.0.0.7
Build Identifier: 

Please implement the break-word for the word-wrap property. 

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 249159
You need to log in before you can comment on or make changes to this bug.