i need different colors for tasks but not for calendars

VERIFIED DUPLICATE of bug 202360

Status

VERIFIED DUPLICATE of bug 202360
11 years ago
11 years ago

People

(Reporter: tdidyk, Unassigned)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.7) Gecko/20070914 Firefox/2.0.0.7
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.2; ru; rv:1.8.1.8pre) Gecko/20071016 Sunbird/0.7

i need different colors for tasks, because i have ONE calendars and about 100 tasks. It is not distinctly to see so many items with only one color of backbone and with small frames of differ colors. 

Reproducible: Always

Steps to Reproduce:
1. make 100 tasks
2. make a 69 patterns of different colors for frames
3. you will see the result, they all look the same
Actual Results:  
they all look the same

Expected Results:  
i want to see different tasks to differ from each other
Related to or duplicate of Bug 202360?
(Reporter)

Comment 2

11 years ago
Yes, it looks the same.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 202360
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.