Cant get into Reversi at Fly or Die

RESOLVED DUPLICATE of bug 400597

Status

()

RESOLVED DUPLICATE of bug 400597
11 years ago
11 years ago

People

(Reporter: Mickeyx32, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 7.0; AOL 9.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506)
Build Identifier: Firefox 2.0.0.8

SWFObject] location.toString exception
stoica ionut iongion at yahoo.com
Tue Oct 24 12:01:25 PDT 2006

    * Previous message: [SWFObject] location.toString exception
    * Next message: [SWFObject] incorrect parameter passing
    * Messages sorted by: [ date ] [ thread ] [ subject ] [ author ]



Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

11 years ago
URL of the website with the problem please? However it looks like a website with broken javascript so perhaps you would be better off complaining to the webmaster of that site.
Component: Error Console → General
QA Contact: error.console → general
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 400597
You need to log in before you can comment on or make changes to this bug.