Include Mouse Gestures out of the box

RESOLVED DUPLICATE of bug 76537

Status

SeaMonkey
General
--
enhancement
RESOLVED DUPLICATE of bug 76537
11 years ago
11 years ago

People

(Reporter: Charles, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Opera/9.24 (Windows NT 5.1; U; en)
Build Identifier: 

Mouse Gestures are an essential feature. You can install the Mouse Gesture extension but as Seamonkey is a full-featured Internet Suite, it would be interested to have Mouse Gestures working out of the box.

Reproducible: Always

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 76537
You need to log in before you can comment on or make changes to this bug.