context menu items don't work

VERIFIED DUPLICATE of bug 39308

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 39308
18 years ago
16 years ago

People

(Reporter: sujay, Assigned: rubydoo123)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
using 5/19 build of netscape

1) launch netscape
2) launch composer
3) insert text/objects
4) bring up context menu

try any of the menu items....nothing works..

all platforms.
(Assignee)

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 39308 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
vrfy
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.