allow to use Branding directory in xulrunner configuration

RESOLVED DUPLICATE of bug 372070

Status

Toolkit Graveyard
XULRunner
--
enhancement
RESOLVED DUPLICATE of bug 372070
11 years ago
3 years ago

People

(Reporter: blassey, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Comment 1

11 years ago
Created attachment 286798 [details] [diff] [review]
proposed patch from nokia
(Reporter)

Updated

11 years ago
Blocks: 401821
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 372070
(Assignee)

Updated

3 years ago
Product: Toolkit → Toolkit Graveyard
You need to log in before you can comment on or make changes to this bug.