Welcome: Inverted commas(‘ ‘)has given to WITH instead of HSS.(‘with’)

RESOLVED DUPLICATE of bug 402663

Status

()

--
trivial
RESOLVED DUPLICATE of bug 402663
11 years ago
11 years ago

People

(Reporter: tejashree.naik, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
Build Identifier: 

Welcome: Inverted  commas(‘ ‘)has given to WITH instead of HSS,in
home page.

Reproducible: Always

Steps to Reproduce:
1.open homepage
2.read welcome note
3.
Actual Results:  
inverted comma (' ')has given to With intead of HSS.

Expected Results:  
inverted comma (' ') should give to HSS('HSS').
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 402663
You need to log in before you can comment on or make changes to this bug.