ALT text word-wrapping leaves trailing blank space

RESOLVED DUPLICATE of bug 378846

Status

()

--
trivial
RESOLVED DUPLICATE of bug 378846
11 years ago
11 years ago

People

(Reporter: zidsoft, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.2; en-US; rv:1.9b2pre) Gecko/2007111104 Minefield/3.0b2pre
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.2; en-US; rv:1.9b2pre) Gecko/2007111104 Minefield/3.0b2pre

The alt text was too long for one line so it was split into two, but it was made as wide as it would have had to have been anyway.

Reproducible: Always

Steps to Reproduce:
1. Hover over image with long alt text
2.
3.

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 378846
You need to log in before you can comment on or make changes to this bug.