Formatting Toolbar refuses to accept focus on click

RESOLVED DUPLICATE of bug 357535

Status

Thunderbird
Message Compose Window
--
major
RESOLVED DUPLICATE of bug 357535
10 years ago
10 years ago

People

(Reporter: Greg K., Unassigned)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
Clicking anything on the Formatting Toolbar in a Message Compose Window causes all widgets on the toolbar to appear “disabled.” This is using version 3.0a1pre (2007111503) on OS X.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 357535
You need to log in before you can comment on or make changes to this bug.