Closed Bug 40431 Opened 24 years ago Closed 24 years ago

File menu items mostly broken after using stuff

Categories

(Core :: DOM: Editor, defect, P3)

x86
Windows 2000
defect

Tracking

()

VERIFIED DUPLICATE of bug 39308

People

(Reporter: timeless, Assigned: rubydoo123)

Details

I know i used color picker
I know i used edit source
last source:
<body><br>
a
<a name="this">this</a>
</body>
^EOF
I probably used other stuff but i wouldn't know what [i switched to icon tab 
mode...]
open *
close
save *
preview
print
.. and others
don't work
dup of 39308

*** This bug has been marked as a duplicate of 39308 ***
Status: NEW → RESOLVED
Closed: 24 years ago
Resolution: --- → DUPLICATE
verified in 5/25 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.