Closed Bug 404398 Opened 12 years ago Closed 12 years ago

Open Tabs have line on bottom

Categories

(Firefox :: Shell Integration, defect)

x86
Linux
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 265698

People

(Reporter: micmon, Unassigned)

Details

Attachments

(1 file)

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.1.8) Gecko/20071022 Ubuntu/7.10 (gutsy) Firefox/2.0.0.8
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b2pre) Gecko/2007111904 Minefield/3.0b2pre

In addition to 402952, there's another problem with the tabs on Preferences->Advanced...

The open tab has a line on the bottom, making it look like the page below doesn't belong to the tab. I don't know if this is actually releated to the tab or the box below it, as tabs in the main browser window look nice.

Reproducible: Always
Attached image Screenshot
Status: UNCONFIRMED → RESOLVED
Closed: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 265698
You need to log in before you can comment on or make changes to this bug.