Inverted comma ' ' should be with abc

VERIFIED INVALID

Status

()

Firefox
Menus
VERIFIED INVALID
10 years ago
8 years ago

People

(Reporter: laathavya, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
Build Identifier: build1

Inverted commo is used asif 'with'.It should be used with 'abc'.It should not be used with the word 'with'

Reproducible: Always

Steps to Reproduce:
1.open the  url to navigate the home page
2.Look into 3rd line of  the first paragraph
3.It look 'with 'abc'  
Actual Results:  
We could see that inverted commo was used with the above mentioned text

Expected Results:  
Inverted commo must be used with abc asif 'abc'

Nil
I have no clue what you're on about, really, since this bug makes "nil" sense to me; if you're just testing Bugzilla, then please use http://landfill.mozilla.org, instead.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → INVALID

Updated

8 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.