Growl integration wanted

VERIFIED DUPLICATE of bug 329676

Status

--
enhancement
VERIFIED DUPLICATE of bug 329676
11 years ago
10 years ago

People

(Reporter: samuelmortier, Unassigned)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; Intel Mac OS X; nl; rv:1.8.1.9) Gecko/20071025 Firefox/2.0.0.9
Build Identifier: Mozilla/5.0 (Macintosh; U; Intel Mac OS X; nl; rv:1.8.1.8pre) Gecko/20071023 Sunbird/0.7

On Firefox and Thunderbird I use the add on Growl Notifications. Since Firefox 3 will have it build in, my request is to do the same with Sunbird.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.



I use Growl like all the time when I'm online. Every mail that arives, Growl tells me. I'ld like to be visually warned when there is a Sunbird event.
If I recall correctly Growl integration is available in Trunk builds for sliders (e.g. Bug 362685). In this case I'd say this is a duplicate of Bug 329676.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 329676
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.