Signature changes in all accounts

VERIFIED DUPLICATE of bug 29281

Status

SeaMonkey
MailNews: Account Configuration
P3
normal
VERIFIED DUPLICATE of bug 29281
18 years ago
14 years ago

People

(Reporter: Henrik Gemal, Assigned: Alec Flett)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
If you enter anything into the field "Attach this signature", the field is also 
changed in of the others Accounts!

Build 2000052520

Updated

18 years ago
QA Contact: lchiang → nbaca
(Assignee)

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 29281 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.