Vertical scroll bar disappears or is half hidden at certian window widths.

RESOLVED DUPLICATE of bug 391358

Status

()

RESOLVED DUPLICATE of bug 391358
11 years ago
11 years ago

People

(Reporter: eric.c.mi, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b3pre) Gecko/2007121504 Minefield/3.0b3pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b3pre) Gecko/2007121504 Minefield/3.0b3pre

If I make ff3 window narrow the scroll bar is covered up. pic included.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.



<img src='http://img172.imageshack.us/img172/8643/screenshot9vw4.png'>

Updated

11 years ago
Severity: major → normal

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 391358
You need to log in before you can comment on or make changes to this bug.