Status

Calendar
Website
VERIFIED DUPLICATE of bug 473980
10 years ago
9 years ago

People

(Reporter: Jonathan T, Assigned: Jonathan T)

Tracking

Details

(URL)

Attachments

(1 attachment)

(Assignee)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; Intel Mac OS X; en-us) AppleWebKit/523.10.5 (KHTML, like Gecko) Version/3.0.4 Safari/523.10.6
Build Identifier: 

The Colombian Holidays for 2008.
render the below code to get a link to the new calendar
<a target="_blank" href="http://www.google.com/calendar/render?cid=e6be75rc9ba18jrikpdbo69104%40group.calendar.google.com"><img src="http://www.google.com/calendar/images/ext/gc_button1_en.gif" border=0></a>


Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

10 years ago
Jonathan, please attach an .ics file to this bug. A link to Google Calendar does not help us here.
Status: UNCONFIRMED → NEW
Ever confirmed: true
(Assignee)

Comment 2

10 years ago
Created attachment 294361 [details]
colombian holidays 2008

Updated

10 years ago
Assignee: nobody → jonathantarud

Comment 3

10 years ago
File checked in.

Jonathan, thanks for your contribution! I wish you a merry christmas and a happy new year.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → FIXED
Status: RESOLVED → VERIFIED
Hi Jonathan,
any interest in updating the calendar holiday file with the 2009 and (if it's
possible) the 2010 holidays of Colombia?
Status: VERIFIED → REOPENED
Resolution: FIXED → ---
Summary: Colombian Holidays: Updated for 2008 → Colombian Holidays

Updated

9 years ago
Status: REOPENED → NEW

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 10 years ago9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 473980
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.