The connection was reset

VERIFIED INVALID

Status

()

VERIFIED INVALID
11 years ago
11 years ago

People

(Reporter: ralf6666, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.11) Gecko/20071127 Firefox/2.0.0.11
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.11) Gecko/20071127 Firefox/2.0.0.11

The connection was reset

      

      
      
      

      
        
        

          

The connection to the server was reset while the page was loading.

Reproducible: Always

Steps to Reproduce:
The connection was reset

      

      
      
      

      
        
        

          

The connection to the server was reset while the page was loading.
Actual Results:  
The connection was reset

      

      
      
      

      
        
        

          

The connection to the server was reset while the page was loading.

Expected Results:  
The connection was reset

      

      
      
      

      
        
        

          

The connection to the server was reset while the page was loading.

The connection was reset

      

      
      
      

      
        
        

          

The connection to the server was reset while the page was loading.

Comment 1

11 years ago
It might help if you advised if this was occurring on all sites, or, if just on one site - you advise us of the URL.

Updated

11 years ago
Component: Error Console → General
QA Contact: error.console → general

Updated

11 years ago
Duplicate of this bug: 409752
Man, you must be one sorry individual if you find this fun enough to make a fifth account.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → INVALID

Updated

11 years ago
Status: RESOLVED → VERIFIED

Updated

11 years ago
Duplicate of this bug: 409909
You need to log in before you can comment on or make changes to this bug.