Closed Bug 413031 Opened 18 years ago Closed 18 years ago

Can't log in to stage-new as caminobld

Categories

(mozilla.org :: FTP: Staging, task)

task
Not set
normal

Tracking

(Not tracked)

VERIFIED FIXED

People

(Reporter: mark, Assigned: justdave)

Details

I was able to log into stage-new as caminobld two days ago. Today, I can't. caminobld@cb-xserve01 bash$ ssh stage-new ls -l /home/ftp/pub/camino Permission denied (publickey,gssapi-with-mic).
yup, fallout from the LDAP changes.
Assignee: zach → justdave
Should be fixed now.
Status: NEW → RESOLVED
Closed: 18 years ago
Resolution: --- → FIXED
Thanks.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.