Closed Bug 414010 Opened 13 years ago Closed 13 years ago

Minotaur - must pick up L10N Protocol Handler Defaults FFx 3

Categories

(Testing Graveyard :: Minotaur, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 396132

People

(Reporter: cmtalbert, Unassigned)

References

Details

We need to pick up the protocol handling L10N defaults for FFx3.

Note that this feature WILL CAUSE A FAILURE (because of the difference) if you compare the Minotaur output of the build with this feature in it versus a FFx 3 build without this feature in it.

For details on the upcoming interface, please see bug 395277
Status: NEW → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 396132
Mass moving Minotaur bugs to Testing : Minotaur. Filter on MinotaurMassMove to ignore.
Component: Testing → Minotaur
Product: Core → Testing
QA Contact: testing → minotaur
Version: Trunk → unspecified
Product: Testing → Testing Graveyard
You need to log in before you can comment on or make changes to this bug.