[gnomestripe] livemarks no longer distinguishable from folders on bookmarks toolbar

RESOLVED DUPLICATE of bug 413294

Status

()

Firefox
Theme
--
major
RESOLVED DUPLICATE of bug 413294
11 years ago
11 years ago

People

(Reporter: WG9s, Unassigned)

Tracking

({regression})

Trunk
x86
Linux
regression
Points:
---
Bug Flags:
blocking-firefox3 +

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
Since the landing of the code for bug 404825, livemarks are now indistinguishable from folders on the bookmarks Toolbar.
Flags: blocking-firefox3?
Dupe of bug 413294? I'm not sure there are any other solutions...
Component: OS Integration → Theme

Updated

11 years ago
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 413294
Flags: blocking-firefox3? → blocking-firefox3+
You need to log in before you can comment on or make changes to this bug.