"Preferences ▸ Fonts ▸ Minimum font size" appears tiny/empty

VERIFIED DUPLICATE of bug 414089

Status

()

--
major
VERIFIED DUPLICATE of bug 414089
11 years ago
10 years ago

People

(Reporter: adelfino, Unassigned)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b3pre) Gecko/2008012710 Minefield/3.0b3pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b3pre) Gecko/2008012710 Minefield/3.0b3pre

It appears as in the screenshot.

Reproducible: Always
(Reporter)

Updated

11 years ago
Version: unspecified → Trunk
(Reporter)

Comment 1

11 years ago
Created attachment 299605 [details]
Screenshot.

Screenshot.

Comment 2

11 years ago
related to bug 414089 ???
(Reporter)

Updated

11 years ago
Summary: Preferences > Fonts > Minium font size is not shown OK → Preferences ▸ Fonts ▸ Minium font size is not shown OK

Updated

11 years ago
Summary: Preferences ▸ Fonts ▸ Minium font size is not shown OK → "Preferences ▸ Fonts ▸ Minimum font size" appears tiny/empty

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 414089
Verified dup
Status: RESOLVED → VERIFIED
Duplicate of this bug: 419254
You need to log in before you can comment on or make changes to this bug.