Closed Bug 416219 Opened 13 years ago Closed 11 years ago

Modern needs theme files for mozapps

Categories

(SeaMonkey :: Themes, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 493022

People

(Reporter: stefanh, Unassigned)

Details

(Keywords: modern)

See bug 415934 for an example of why this is necessary.
Keywords: modern
Depends on: 432016
Blocks: 456757
Assignee: general → nobody
Component: General → Themes
QA Contact: general → themes
Bug 493022 has a (bit rotted) patch. Making this a duplicate of that.
No longer blocks: 456757
Status: NEW → RESOLVED
Closed: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 493022
No longer depends on: 432016
You need to log in before you can comment on or make changes to this bug.