Closed Bug 417336 Opened 12 years ago Closed 12 years ago

Window for individual font settings is too small

Categories

(Firefox :: Preferences, defect)

x86
Linux
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 394795

People

(Reporter: mail, Unassigned)

Details

Attachments

(2 files)

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; de; rv:1.9b3) Gecko/2008020513 Firefox/3.0b3
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; de; rv:1.9b3) Gecko/2008020513 Firefox/3.0b3

When i open

 Bearbeiten -> Einstellungen -> Inhalt -> Erweitert

or in english (i hope i translate this correct)

 Edit -> Preferences -> Content -> Extended

I've got enlarge this window to see all preferences.

Reproducible: Always
Attached image Screenshot
The same happens, when you open the "colors" settings
Status: UNCONFIRMED → RESOLVED
Closed: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 394795
You need to log in before you can comment on or make changes to this bug.