inconsistent padding in page info dialog

RESOLVED DUPLICATE of bug 414342

Status

()

Firefox
Theme
--
minor
RESOLVED DUPLICATE of bug 414342
10 years ago
10 years ago

People

(Reporter: Jakub 'Livio' Rusinek, Unassigned)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; pl; rv:1.9b4pre) Gecko/2008022204 Fedora/8 (Werewolf) Minefield/3.0b4pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; pl; rv:1.9b4pre) Gecko/2008022204 Fedora/8 (Werewolf) Minefield/3.0b4pre

all pages in "page info" dialog have different padding.

Reproducible: Always

Actual Results:  
different padding

Expected Results:  
same padding
(Reporter)

Comment 1

10 years ago
Created attachment 305163 [details]
screenshot no 1
Version: unspecified → Trunk
(Reporter)

Comment 2

10 years ago
Created attachment 305164 [details]
screenshot no 2

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 414342
You need to log in before you can comment on or make changes to this bug.