cant view the size of my attachments or how many emails in directory

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
11 years ago
9 years ago

People

(Reporter: ean, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.8.1.12) Gecko/20080201 Firefox/2.0.0.12
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.8.1.12) Gecko/20080201 Firefox/2.0.0.12

as above

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Duplicate of bug 26517/bug 195702? 
Please keep it one issue per bug report. The number of messages column in folders can be turned on. (Advanced general | Show expanded columns... and then enable that column.)
Eric what about comment #1? Can close your issue as a dupe of bug #26517 or bug #195702?
Whiteboard: closeme 2010-04-29
(Reporter)

Comment 3

9 years ago
(In reply to comment #2)
> Eric what about comment #1? Can close your issue as a dupe of bug #26517 or bug
> #195702?
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → FIXED
Hi Eric.
Thanks for feedback.

-> WFM. Fixed is used for bugs with known patches.
https://bugzilla.mozilla.org/page.cgi?id=fields.html#resolution

If you think that is specifically a dupe of bug #26517 (or bug #195702), change yourself the resolution to RESOLVED DUPLICATE 26517 (or RESOLVED DUPLICATE 195702)
Resolution: FIXED → WORKSFORME
Whiteboard: closeme 2010-04-29
You need to log in before you can comment on or make changes to this bug.