the image should be visible.

VERIFIED INVALID

Status

()

Bugzilla
bugzilla.org
VERIFIED INVALID
10 years ago
10 years ago

People

(Reporter: Yogesh, Unassigned)

Tracking

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
Build Identifier: 

jhgjhg

Reproducible: Couldn't Reproduce

Steps to Reproduce:
1.
2.
3.
(Reporter)

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → FIXED
(Reporter)

Updated

10 years ago
Status: RESOLVED → UNCONFIRMED
Resolution: FIXED → ---
(Reporter)

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago10 years ago
Resolution: --- → FIXED
(Reporter)

Updated

10 years ago
Status: RESOLVED → VERIFIED

Comment 1

10 years ago
Go play elsewhere. This installation is used for real products.
Severity: critical → normal
Resolution: FIXED → INVALID
You need to log in before you can comment on or make changes to this bug.