Status

Other Applications
ChatZilla
--
enhancement
RESOLVED DUPLICATE of bug 78212
10 years ago
10 years ago

People

(Reporter: havvy, Assigned: Robert Ginda)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.8.1.12) Gecko/20080201 Firefox/2.0.0.12
Build Identifier: 

Enhancement request for a new client command, /amsg.

It sends a message to all channels you are currently in on the server that the channel is on.  It's found in Mirc, and requested on #chatzilla by Vladimir_Chatzilla.

Reproducible: Always

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 78212
You need to log in before you can comment on or make changes to this bug.