Address Book: Support for Windows System-wide Address Book

RESOLVED DUPLICATE of bug 402981

Status

Penelope
General
P5
normal
RESOLVED DUPLICATE of bug 402981
10 years ago
8 years ago

People

(Reporter: Matt Dudziak, Assigned: Jeff Beckley)

Tracking

Trunk
Future
x86
Windows XP

Details

(Reporter)

Description

10 years ago
Similar to the way we now support reading from the OS X Address Book, we should also read from the Windows Address Book.
(Reporter)

Updated

10 years ago
Priority: -- → P5
(Reporter)

Updated

9 years ago
Status: ASSIGNED → NEW

Comment 1

9 years ago
See also MailNews Core bug 402981.
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 402981
You need to log in before you can comment on or make changes to this bug.