[Regression]Thread pane column width is too small

VERIFIED DUPLICATE of bug 42488

Status

P3
critical
VERIFIED DUPLICATE of bug 42488
18 years ago
14 years ago

People

(Reporter: fenella, Assigned: scottputterman)

Tracking

Trunk
Other
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Linux (2000-06-14-08 M17)
1. Launch messenger
2. Select an account and select a folder
Actual result: Thread pane column column width is too small. Unable to see
subject, sender, date
Expected result: Should not have problem seeing these columns.

This occurs on Linux. Have not tested Mac and Win32 yet

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 42488 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.