Closed Bug 425905 Opened 12 years ago Closed 12 years ago

Width of Colors dialog in Preferences is too small

Categories

(Firefox :: Preferences, defect, trivial)

x86
Linux
defect
Not set
trivial

Tracking

()

RESOLVED DUPLICATE of bug 394795

People

(Reporter: divinegod, Unassigned)

Details

Attachments

(1 file)

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9pre) Gecko/2008032804 Minefield/3.0pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9pre) Gecko/2008032804 Minefield/3.0pre

When opening the colors dialog to change default colors, the link color selectors are not visible.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Status: UNCONFIRMED → RESOLVED
Closed: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 394795
You need to log in before you can comment on or make changes to this bug.